Хочу зробити резервну копію, але drush ard --verbose (drush archive-dump --verbose) приводить до помилки: /usr/lib/postgresql/9.4/bin/pg_dump: unrecognized option '--no-align'

elemental / 14.12.2017

Доброго дня! Свіжовстановлену Drupal 8.2.5 хочу оновити до 8.2.6. Параметри системи: debian 8.7.1, postgresql9.4, php7.1. На Github знайшов цю саму проблему, але без рішення - https://github.com/drush-ops/drush/issues/2079. Допоможіть, що я можу зробити у своєму випадку?